Ensurepass
2017 June Cisco Official New Released 200-310 Q&As
100% Free Download! 100% Pass Guaranteed!
http://www.ensurepass.com/200-310.html

Designing for Cisco Internetwork Solutions

QUESTION 31

Refer to the exhibit. Which configuration can be used to implement FHRP protocol and load balancing at the same time?

 

clip_image001

 

A.

R1

Interface Ethernet0

ip address 171.16.6.5 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

standby 1 track Serial0

standby 2 preempt

standby 2 ip 171.16.6.200

standby 2 track serial 0

standby 2 priority 95

!

!

R2

interface Ethernet0

ip address 171.16.6.6 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

standby 1 track Serial0

standby 1 priority 95

standby 2 preempt

standby 2 ip 171.16.6.200

standby 2 track serial 0

B.

R1

Interface Ethernet0

ip address 171.16.6.5 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

standby 1 track Serial0

standby 1 priority 95

!

!

R2

interface Ethernet0

ip address 171.16.6.6 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

standby 1 track Serial0

standby 1 priority 95

C.

R1

Interface Ethernet0

ip address 171.16.6.5 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

standby 1 track Serial0

standby 1 priority 95

standby 2 preempt

standby 2 ip 171.16.6.200

standby 2 track serial 0

standby 2 priority 95

!

!

R2

interface Ethernet0

ip address 171.16.6.6 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

standby 1 track Serial0

standby 2 preempt

standby 2 ip 171.16.6.200

standby 2 track serial 0

D.

R1

Interface Ethernet0

ip address 171.16.6.5 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

standby 1 track Serial0

standby 1 priority 95

!

!

R2

interface Ethernet0

ip address 171.16.6.6 255.255.255.0

standby 1 preempt

standby 1 ip 171.16.6.100

 

Correct Answer: A

 

 

QUESTION 32

Which type of structure consists of the addressing, routing protocols, QoS, and security components?

 

A.

logical

B.

physical

C.

layered

D.

virtual

 

Correct Answer: A

 

 

QUESTION 33

What is the maximum RIPv2 hop count for a reachable route?

 

A.

13

B.

14

C.

15

D.

16

 

Correct Answer: C

 

 

QUESTION 34

Refer to the exhibit. Which three OSPF routers are the only routers that may perform summarization with the current network layout? (Choose three.)

 

clip_image003

A.

Router 2

B.

Router 3

C.

Router 4

D.

Router 5

E.

Router 7

F.

Router 8

 

Correct Answer: ACE

 

 

QUESTION 35

A company is implementing an Identity Management solution with these characteristics:

 

clip_image005existing AAA Server

clip_image005[1]Cisco Catalyst switches

clip_image005[2]minimal added investments

 

Which Cisco Trust and Identity Management solution would you recommend?

 

A.

NAC Appliance

B.

Cisco IBNS

C.

CSM

D.

Cisco Security MARS

 

Correct Answer: B

 

 

QUESTION 36

If two routing protocols have the same route and prefix, which effect do they have on the routing table?

 

A.

Only the route with the lowest administrative distance is added.

B.

Only the route with the highest administrative distance is added.

C.

Both routes are added.

D.

Neither route is added, and a loop is formed.

 

Correct Answer: A

 

 

QUESTION 37

A network engineer has finished designing and implementing a new network. What two protocols would they use to gain insight into the network and determine the components that require optimization? (Choose two.)

 

A.

CDP

B.

NetFlow

C.

ICMP Echo

D.

NMAP


E.

SNMP

 

Correct Answer: BE

 

QUESTION 38

What network technology consolidates network and storage traffic in the data center?

 

A.

virtual storage-area network

B.

unified fabric

C.

unified computing system

D.

virtual switching system

 

Correct Answer: B

 

 

QUESTION 39

Which IP address can be routed to cross the public Internet?

 

A.

10.31.1.1

B.

192.168.32.1

C.

172.32.1.1

D.

169.254.32.1

 

Correct Answer: C

 

 

QUESTION 40

A remote user for a company must periodically connect to the company network to access internal resources using a company laptop with software that was preinstalled by the IT department. Which VPN method is used for connectivity?

 

A.

DMVPN

B.

SSL VPN

C.

IPsec VPN

D.

GET VPN

 

Correct Answer: C

100% Free Download!
—Download Free Demo:200-310 Demo PDF
100% Pass Guaranteed!
Download 2017 Ensurepass 200-310 Full Exam PDF and VCE Q&As:213
—Get 10% off your purchase! Copy it:TJDN-947R-9CCD [2017.06.01-2017.06.30]

Ensurepass ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Expla
nation
Yes No No
PDF + VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Ensurepass IT Certification PDF and VCE