Ensurepass
2017 July Cisco Official New Released 200-125 Q&As
100% Free Download! 100% Pass Guaranteed!
http://www.ensurepass.com/200-125.html

CCNA Routing and Switching v3.0

QUESTION 381

Which type of address is the public IP address of a NAT device?

 

A.

outside global

B.

outside local

C.

inside global

D.

inside local

E.

outside public

F.

inside public

 

Correct Answer: C

 

 

QUESTION 382

Which two statements about the tunnel mode ipv6ip command are true? (Choose two.)

 

A.

It enables the transmission of IPv6 packets within the configured tunnel.

B.

It specifies IPv4 as the encapsulation protocol.

C.

It specifies IPv6 as the encapsulation protocol.

D.

It specifies IPv6 as the transport protocol.

E.

It specifies that the tunnel is a Teredo tunnel.

 

Correct Answer: AB

 

 

QUESTION 383

When an interface is configured with PortFast BPDU guard, how does the interface respond when it receives a BPDU?

 

A.

It continues operating normally.

B.

It goes into a down/down state.

C.

It becomes the root bridge for the configured VLAN.

D.

It goes into an errdisable state.

 

Correct Answer: D

Explanation:

Understanding How PortFast BPDU Guard Works To prevent loops from occurring in a network, the PortFast mode is supported only on nontrunking access ports because these ports typically do not transmit or receive BPDUs. The most secure implementation of PortFast is to enable it only on ports that connect end stations to switches. Because PortFast can be enabled on nontrunking ports connecting two switches, spanning tree loops can occur because BPDUs are still being transmitted and received on those ports.

PortFast BPDU guard prevents loops by moving a nontrunking port into an errdisable state when a BPDU is received on that port. When you enable BPDU guard on the switch, spanning tree shuts down PortFast-configured interfaces that receive BPDUs instead of putting them into the spanning tree blocking state. In a valid configuration, PortFast- configured interfaces do not receive BPDUs. If a PortFast-configured interface receives a BPDU, an invalid configuration exists. BPDU guard provides a secure response to invalid configurations because the administrator must manually put the interface back in service.

 

 

QUESTION 384

An administrator is trying to ping and telnet from SwitchC to RouterC with the results shown below.

 

clip_image001

Click the console connected to RouterC and issue the appropriate commands to answer the questions.

 

clip_image002

clip_image003

clip_image004

 

Which will fix the issue and allow ONLY ping to work while keeping telnet disabled?

 

A.

Correctly assign an IP address to interface fa0/1.

B.

Change the ip access-group command on fa0/0 from “in” to “out”.

C.

Remove access-group 106 in from interface fa0/0 and add access-group 115 in.

D.

Remove access-group 102 out from interface s0/0/0 and add access-group 114 in

E.

Remove access-group 106 in from interface fa0/0 and add access-group 104 in.

 

Correct Answer: E

Explanation:

Let’s have a look at the access list 104:

 

clip_image005

 

The question does not ask about ftp traffic so we don’t care about the two first lines. The 3rd line denies all telnet traffic and the 4th line allows icmp traffic to be sent (ping). Remember that the access list 104 is applied on the inbound direction so the 5th line “access-list 104 deny icmp any any echo-reply” will not affect our icmp traffic because the “echo-reply” message will be sent over the outbound direction.

 

 

QUESTION 385

An administrator is trying to ping and telnet from SwitchC to RouterC with the results shown below.

 

clip_image001[1]

 

Click the console connected to RouterC and issue the appropriate commands to answer the questions.

 

clip_image002[1]

clip_image003[1]

clip_image004[1]

 

What would be the effect of issuing the command ip access-group 115 in on the s0/0/1 interface?

 

A.

No host could connect to RouterC through s0/0/1.

B.

Telnet and ping would work but routing updates would fail.

C.

FTP, FTP-DATA, echo, and www would work but telnet would fail.

D.

Only traffic from the 10.4.4.0 network would pass through the interface.

 

Correct Answer: A

Explanation:

First let’s see what was configured on interface S0/0/1:

 

clip_image006

 

 

 

 

 

 

 

QUESTION 386

An administrator is trying to ping and telnet from SwitchC to RouterC with the results shown below.

 

clip_image001[2]

 

Click the console connected to RouterC and issue the appropriate commands to answer the questions.

 

clip_image002[2]

clip_image003[2]

clip_image004[2]

 

What would be the effect of issuing the command ip access-group 114 in to the fa0/0 interface?

 

A.

Attempts to telnet to the router would fail.

B.

It would allow all traffic from the 10.4.4.0 network.

C.

IP traffic would be passed through the interface but TCP and UDP traffic would not.

D.

Routing protocol updates for the 10.4.4.0 network would not be accepted from the fa0/0 interface.

 

Correct Answer: B

Explanation:

From the output of access-list 114: access-list 114 permit ip 10.4.4.0 0.0.0.255 any we can easily understand that this access list allows all traffic (ip) from 10.4.4.0/24 network.

 

 

 

 

 

 

 

 

 

 

 

 

 

QUESTION 387

Scenario

Refer to the topology. Your company has decided to connect the main office with three other remote branch offices using point-to-point serial links.

 

You are required to troubleshoot and resolve OSPF neighbor adjacency issues between the main office and the routers located in the remote branch offices. Use appropriate show commands to troubleshoot the issues and answer all four questions.

 

clip_image008

clip_image010

 

 

R1# show running-config

 

interface Loopback0

 

description ***Loopback***

 

ip address 192.168.1.1 255.255.255.255

 

ip ospf 1 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to R1-LAN**

 

ip address 10.10.110.1 255.255.255.0

 

ip ospf 1 area 0

 

!

 

interface Ethernet0/1

 

description **Connected to L2SW**

 

ip address 10.10.230.1 255.255.255.0

 

ip ospf hello-interval 25

 

ip ospf 1 area 0

 

!

 

router ospf 1

 

log-adjacency-changes

 

clip_image012

 

R2# show running-config

 

R2

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.2.2 255.255.255.255

 

ip ospf 2 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to R2-LAN**

 

ip address 10.10.120.1 255.255.255.0

 

ip ospf 2 area 0

 

!

 

interface Ethernet0/1

 

description **Connected to L2SW**

ip address 10.10.230.2 255.255.255.0

 

ip ospf 2 area 0

 

 

!

 

router ospf 2

 

log-adjacency-changes

 

clip_image014

 

R3# show running-config

 

R3

 

username R6 password CISCO36

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.3.3 255.255.255.255

 

ip ospf 3 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to L2SW**

 

ip address 10.10.230.3 255.255.255.0

 

ip ospf 3 area 0

 

!

 

interface Serial1/0

 

description **Connected to R4-Branch1 office**

 

ip address 10.10.240.1 255.255.255.252

 

encapsulation ppp

 

ip ospf 3 area 0

 

!

 

interface Serial1/1

 

description **Connected to R5-Branch2 office**

 

ip address 10.10.240.5 255.255.255.252

 

encapsulation ppp

 

ip ospf hello-interval 50

 

ip ospf 3 area 0

 

!

 

interface Serial1/2

 

description **Connected to R6-Branch3 office**

 

ip address 10.10.240.9 255.255.255.252

 

encapsulation ppp

 

ip ospf 3 area 0

 

ppp authentication chap

 

!

 

router ospf 3

 

router-id 192.168.3.3

 

!

 

clip_image016

 

R4# show running-config

 

R4

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.4.4 255.255.255.255

 


ip ospf 4 area 2

 

!

 

interface Ethernet0/0

 

ip address 172.16.113.1 255.255.255.0

 

ip ospf 4 area 2

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.2 255.255.255.252

encapsulation ppp

 

ip ospf 4 area 2

 

!

 

 

router ospf 4

 

log-adjacency-changes

 

clip_image018

 

R5# show running-config

 

R5

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.5.5 255.255.255.255

 

ip ospf 5 area 0

 

!

 

interface Ethernet0/0

 

ip address 172.16.114.1 255.255.255.0

 

ip ospf 5 area 0

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

 

ip address 10.10.240.6 255.255.255.252

 

encapsulation ppp

 

ip ospf 5 area 0

 

!

 

router ospf 5

 

log-adjacency-changes

 

clip_image020

 

R6# show running-config

 

R6

 

username R3 password CISCO36

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.6.6 255.255.255.255

 

ip ospf 6 area 0

 

!

 

interface Ethernet0/0

 

ip address 172.16.115.1 255.255.255.0

 

 

ip ospf 6 area 0

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.10 255.255.255.252

 

encapsulation ppp

 

ip ospf 6 area 0

 

ppp authentication chap

 

!

 

router ospf 6

 

router-id 192.168.3.3

 

!

 

clip_image022

 

An OSPF neighbor adjacency is not formed between R3 in the main office and R5 in the Branch2 office. What is causing the problem?

 

A.

There is an area ID mismatch.

B.

There is a PPP authentication issue; a password mismatch.

C.

There is an OSPF hello and dead interval mismatch.

D.

There is a missing network command in the OSPF process on R5.

 

Correct Answer: C

Explanation:

The “show ip ospf interface command on R3 and R5 shows that the hello and dead intervals do not match. They are 50 and 200 on R3 and 10 and 40 on R5.

 

clip_image024

QUESTION 388

Scenario

Refer to the topology. Your company has decided to connect the main office with three other remote branch offices using point-to-point serial links.

 

You are required to troubleshoot and resolve OSPF neighbor adjacency issues between the main office and the routers located in the remote branch offices. Use appropriate show commands to troubleshoot the issues and answer all four questions.

 

clip_image025

clip_image026

 

R1# show running-config

 

interface Loopback0

 

description ***Loopback***

 

ip address 192.168.1.1 255.255.255.255

 

ip ospf 1 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to R1-LAN**

 

ip address 10.10.110.1 255.255.255.0

 

ip ospf 1 area 0

 

!

 

 

interface Ethernet0/1

 

description **Connected to L2SW**

 

ip address 10.10.230.1 255.255.255.0

 

ip ospf hello-interval 25

 

ip ospf 1 area 0

 

!

 

router ospf 1

 

log-adjacency-changes

 

clip_image027

 

R2# show running-config

 

R2

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.2.2 255.255.255.255

 

ip ospf 2 area 0

 

!

 

interface Ethernet0/0

 

description **Conne
cted to R2-LAN**

 

 

ip address 10.10.120.1 255.255.255.0

 

ip ospf 2 area 0

 

!

 

interface Ethernet0/1

 

description **Connected to L2SW**

 

ip address 10.10.230.2 255.255.255.0

 

ip ospf 2 area 0

 

!

 

router ospf 2

 

log-adjacency-changes

 

clip_image028

 

R3# show running-config

 

R3

 

username R6 password CISCO36

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.3.3 255.255.255.255

 

ip ospf 3 area 0

 

 

!

 

interface Ethernet0/0

 

description **Connected to L2SW**

 

ip address 10.10.230.3 255.255.255.0

 

ip ospf 3 area 0

 

!

 

interface Serial1/0

 

description **Connected to R4-Branch1 office**

 

ip address 10.10.240.1 255.255.255.252

 

encapsulation ppp

 

ip ospf 3 area 0

 

!

 

interface Serial1/1

 

description **Connected to R5-Branch2 office**

 

ip address 10.10.240.5 255.255.255.252

 

encapsulation ppp

 

ip ospf hello-interval 50

 

ip ospf 3 area 0

 

!

 

interface Serial1/2

 

description **Connected to R6-Branch3 office**

 

ip address 10.10.240.9 255.255.255.252

 

encapsulation ppp

 

ip ospf 3 area 0

 

ppp authentication chap

 

!

 

router ospf 3

 

router-id 192.168.3.3

 

!

 

clip_image029

 

R4# show running-config

 

R4

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.4.4 255.255.255.255

 

ip ospf 4 area 2

 

!

 

interface Ethernet0/0

 

ip address 172.16.113.1 255.255.255.0

 

ip ospf 4 area 2

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

ip address 10.10.240.2 255.255.255.252

 

encapsulation ppp

 

ip ospf 4 area 2

 

!

 

router ospf 4

 

log-adjacency-changes

 

clip_image030

 

R5# show running-config

 

R5

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.5.5 255.255.255.255

 

ip ospf 5 area 0

 

!

 

interface Ethernet0/0

ip address 172.16.114.1 255.255.255.0

 

ip ospf 5 area 0

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.6 255.255.255.252

 

encapsulation ppp

 

ip ospf 5 area 0

 

!

 

router ospf 5

 

log-adjacency-changes

 

clip_image031

 

R6# show running-config

 

R6

 

username R3 password CISCO36

 

!

interface Loopback0

 

description **Loopback**

 

ip address 192.168.6.6 255.255.255.255

 

ip ospf 6 area 0

 

!

 

interface Ethernet0/0

 

ip address 172.16.115.1 255.255.255.0

 

ip ospf 6 area 0

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.10 255.255.255.252

 

encapsulation ppp

 

ip ospf 6 area 0

 

ppp authentication chap

 

!

 

router ospf 6

 

router-id 192.168.3.3

 

!

 

clip_image022[1]

 

An OSPF neighbor adjacency is not formed between R3 in the main office and R6 in the Branch3 office. What is causing the problem?

 

A.

There is an area ID mismatch.

B.

There is a PPP authentication issue; the username is not configured on R3 and R6.

C.

There is an OSPF hello and dead interval mismatch.

D.

The R3 router ID is configured on R6.

 

Correct Answer: D

Explanation:

Using the show running-config command we see that R6 has been incorrectly configured with the same router ID as R3 under the router OSPF process.

 

clip_image033

 

 

QUESTION 389

Scenario

Refer to the topology. Your company has decided to connect the main office with three other remote branch offices using point-to-point serial links.

 

You are required to troubleshoot and resolve OSPF neighbor adjacency issues between the main office and the routers located in the remote branch offices. Use appropriate show commands to troubleshoot the issues and answer all four questions.

 

clip_image025[1]

clip_image034

 

R1# show running-config

 

interface Loopback0

 

description ***Loopback***

 

ip address 192.168.1.1 255.255.255.255

 

ip ospf 1 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to R1-LAN**

 

ip address 10.10.110.1 255.255.255.0

 

ip ospf 1 area 0

 

!

 

interface Ethernet0/1

 

description **Connected to L2SW**

 

ip address 10.10.230.1 255.255.255.0

 

ip ospf hello-interval 25

ip ospf 1 area 0

 

!

 

router ospf 1

 

log-adjacency-changes

 

clip_image027[1]

 

R2# show running-config

 

R2

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.2.2 255.255.255.255

 

ip ospf 2 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to R2-LAN**

 

ip address 10.10.120.1 255.255.255.0

ip ospf 2 area 0

 

!

 

interface Ethernet0/1

 

description **Connected to L2SW**

 

ip address 10.10.230.2 255.255.255.0

 

ip ospf 2 area 0

 

!

 

router ospf 2

 

log-adjacency-changes

 

clip_image028[1]

 

R3# show running-config

 

R3

 

username R6 password CISCO36

 

!

 

interface Loopback0

 

description **Loopback**

ip address 192.168.3.3 255.255.255.255

 

ip ospf 3 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to L2SW**

 

ip address 10.10.230.3 255.255.255.0

 

ip ospf 3 area 0

 

!

 

interface Serial1/0

 

description **Connected to R4-Branch1 office**

 

ip address 10.10.240.1 255.255.255.252

 

encapsulation ppp

 

 

ip ospf 3 area 0

 

!

 

interface Serial1/1

 

description **Connected to R5-Branch2 office**

 

ip address 10.10.240.5 255.255.255.252

 

encapsulation ppp

 

ip ospf hello-interval 50

 

ip ospf 3 area 0

 

!

 

interface Serial1/2

 

description **Connected to R6-Branch3 office**

 

ip address 10.10.240.9 255.255.255.252

 

encapsulation ppp

 

ip ospf 3 area 0

 

ppp authentication chap

 

!

router ospf 3

 

router-id 192.168.3.3

 

!

 

clip_image035

 

R4# show running-config

 

R4

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.4.4 255.255.255.255

 

ip ospf 4 area 2

 

!

 

interface Ethernet0/0

 

ip address 172.16.113.1 255.255.255.0

 

ip ospf 4 area 2

 

!

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.2 255.255.255.252

 

encapsulation ppp

 

ip ospf 4 area 2

 

!

 

router ospf 4

 

log-adjacency-changes

 

clip_image036

 

R5# show running-config

 

R5

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.5.5 255.255.255.255

 

ip ospf 5 area 0

!

 

interface Ethernet0/0

 

ip address 172.16.114.1 255.255.255.0

 

ip ospf 5 area 0

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.6 255.255.255.252

 

encapsulation ppp

 

ip ospf 5 area 0

 

!

 

router ospf 5

 

log-adjacency-changes

 

clip_image037

 

R6# show running-config

 

R6

username R3 password CISCO36

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.6.6 255.255.255.255

 

ip ospf 6 area 0

 

!

 

interface Ethernet0/0

 

ip address 172.16.115.1 255.255.255.0

 

ip ospf 6 area 0

 

!

 

interface Serial1/0

 

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.10 255.255.255.252

 

encapsulation ppp

 

ip ospf 6 area 0

 

ppp authentication chap

 

!

 

router ospf 6

 

router-id 192.168.3.3

 

!

 

clip_image038

 

R1 does not form an OSPF neighbor adjacency with R2. Which option would fix the issue?

 

A.

R1 ethernet0/1 is shutdown. Configure no shutdown command.

B.

R1 ethernet0/1 configured with a non-default OSPF hello interval of 25; configure no ip ospf hello-interval 25.

C.

R2 ethernet0/1 and R3 ethernet0/0 are configured with a non-default OSPF hello interval of 25; configure no ip ospf hello-interval 25.

D.

Enable OSPF for R1 ethernet0/1; configure ip ospf 1 area 0 command under ethernet0/1.

 

Correct Answer: B

Explanation:

Looking at the configuration of R1, we see that R1 is configured with a hello interval of 25 on interface Ethernet 0/1 while R2 is left with the default of 10 (not configured).

 

clip_image040

 

 

QUESTION 390

Scenario

Refer to the topology. Your company has decided to connect the main office with three other remote branch offices using point-to-point serial links.

 

You are required to troubleshoot and resolve OSPF neighbor adjacency issues between the main office and the routers located in the remote branch offices. Use appropriate show commands to troubleshoot the issues and answer all four questions.

 

clip_image041

clip_image042

 

R1# show running-config

 

interface Loopback0

 

description ***Loopback***

 

ip address 192.168.1.1 255.255.255.255

 

ip ospf 1 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to R1-LAN**

 

ip address 10.10.110.1 255.255.255.0

 

ip ospf 1 area 0

 

!

 

interface Ethernet0/1

 

description **Connected to L2SW**

 

ip address 10.10.230.1 255.255.255.0

 

ip ospf hello-interval 25

ip ospf 1 area 0

 

!

 

router ospf 1

 

log-adjacency-changes

 

clip_image043

 

R2# show running-config

 

R2

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.2.2 255.255.255.255

 

ip ospf 2 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to R2-LAN**

 

ip address 10.10.120.1 255.255.255.0

ip ospf 2 area 0

 

!

 

interface Ethernet0/1

 

description **Connected to L2SW**

 

ip address 10.10.230.2 255.255.255.0

 

ip ospf 2 area 0

 

!

 

router ospf 2

 

log-adjacency-changes

 

clip_image044

 

R3# show running-config

 

R3

 

username R6 password CISCO36

 

!

 

interface Loopback0

 

description **Loopback**

ip address 192.168.3.3 255.255.255.255

 

ip ospf 3 area 0

 

!

 

interface Ethernet0/0

 

description **Connected to L2SW**

 

ip address 10.10.230.3 255.255.255.0

 

ip ospf 3 area 0

 

!

 

interface Serial1/0

 

description **Connected to R4-Branch1 office**

 

ip address 10.10.240.1 255.255.255.252

 

encapsulation ppp

 

ip ospf 3 area 0

 

!

 

interface Serial1/1

 

description **Connected to R5-Branch2 office**

 

ip address 10.10.240.5 255.255.255.252

 

encapsulation ppp

 

ip ospf hello-interval 50

 

ip ospf 3 area 0

 

!

 

interface Serial1/2

 

description **Connected to R6-Branch3 office**

 

ip address 10.10.240.9 255.255.255.252

 

encapsulation ppp

 

ip ospf 3 area 0

 

ppp authentication chap

 

!

 

router ospf 3

 

router-id 192.168.3.3

 

!

 

clip_image035[1]

 

R4# show running-config

 

R4

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.4.4 255.255.255.255

 

ip ospf 4 area 2

 

!

 

interface Ethernet0/0

 

ip address 172.16.113.1 255.255.255.0

 

ip ospf 4 area 2

 

!

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.2 255.255.255.252

 

encapsulation ppp

 

ip ospf 4 area 2

 

!

 

router ospf 4

 

log-adjacency-changes

 

clip_image036[1]

 

R5# show running-config

 

R5

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.5.5 255.255.255.255

 

ip ospf 5 area 0

!

 

interface Ethernet0/0

 

ip address 172.16.114.1 255.255.255.0

 

ip ospf 5 area 0

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.6 255.255.255.252

 

encapsulation ppp

 

ip ospf 5 area 0

 

!

 

router ospf 5

 

log-adjacency-changes

 

clip_image045

 

R6# show running-config

 

R6

username R3 password CISCO36

 

!

 

interface Loopback0

 

description **Loopback**

 

ip address 192.168.6.6 255.255.255.255

 

ip ospf 6 area 0

 

!

 

interface Ethernet0/0

 

ip address 172.16.115.1 255.255.255.0

 

ip ospf 6 area 0

 

!

 

interface Serial1/0

 

description **Connected to R3-Main Branch office**

 

ip address 10.10.240.10 255.255.255.252

 

encapsulation ppp

 

ip ospf 6 area 0

 

ppp authentication chap

 

!

 

router ospf 6

 

router-id 192.168.3.3

 

!

 

clip_image046

 

An OSPF neighbor adjacency is not formed between R3 in the main office and R4 in the Branch1 office. What is causing the problem?

 

A.

There is an area ID mismatch.

B.

There is a Layer 2 issue; an encapsulation mismatch on serial links.

C.

There is an OSPF hello and dead interval mismatch.

D.

The R3 router ID is configured on R4.

 

Correct Answer: A

Explanation:

A show running-config command on R3 and R4 shows that R4 is incorrectly configured for area 2:

 

clip_image048

100% Free Download!
—Download Free Demo:200-125 Demo PDF
100% Pass Guaranteed!
Download 2017 Ensurepass 200-125 Full Exam PDF and VCE Q&As:635
—Get 10% off your purchase! Copy it:TJDN-947R-9CCD [2017.07.01-2017.07.31]

Ensurepass ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF + VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Ensurepass IT Certification PDF and VCE